Post Preview Not Loading



https://comicspriceguide.com/boards/WebServices/Utilities.asmx/ParseForPreview.

I am getting the error missing: strText. Has anyone else seen this?

Hi Bryan,

I believe I worked with you via our ticketing system to resolve this. 

Can you confirm everything is working as expected now? If I can assist further of course please don't hesitate to respond, 


http://www.instantasp.co.uk/images/line.gif
Kindest Regards,

Ryan Healey



ryan@instantasp.co.uk
www.instantasp.co.uk
Blog | Community | Docs

http://www.instantasp.co.uk/core/assets/images/email/facebook.png http://www.instantasp.co.uk/core/assets/images/email/twitter.png http://www.instantasp.co.uk/core/assets/images/email/google.png http://www.instantasp.co.uk/core/assets/images/email/linkedin.png

It is working just as it is supposed to now. :laugh:

Thanks so much Bryan. If I can assist with anything further of course don't hesitate to open a support ticket or post a topic here.

If you need any assistance getting BETA 2 installed please let me know . 


http://www.instantasp.co.uk/images/line.gif
Kindest Regards,

Ryan Healey



ryan@instantasp.co.uk
www.instantasp.co.uk
Blog | Community | Docs

http://www.instantasp.co.uk/core/assets/images/email/facebook.png http://www.instantasp.co.uk/core/assets/images/email/twitter.png http://www.instantasp.co.uk/core/assets/images/email/google.png http://www.instantasp.co.uk/core/assets/images/email/linkedin.png
GO

Login
Existing Account
Email Address:


Password:


Social Logins

Select a Forum....







InstantASP Forums


Search